• Advertisement

conexi贸n de la bomba al clorador

Nuestro tiempo es oro. No lo desperdiciemos midiendo y controlando mal en nuestras piscinas. Las m谩quinas lo hacen mucho mejor.
Reglas del Foro
Por favor, elegir el foro adecuado a la materia objeto del titulo del tema. Dentro de un tema, no cambiar a otra materia diferente a la referida por el titulo, abrir otro tema en el foro que corresponda.

conexi贸n de la bomba al clorador

Notapor at90s8515a » Lun Oct 16, 2017 1:20 am

Buenas,

Soy nuevo en el foro, me lo he encontrado buscando ayuda a un problema puntual que tengo y que paso a relatar a ver si alguien me ayuda.

En mi piscina tengo una bomba saci winner 75 m y un clorador bsv evo basic. con conexi贸n del rel茅 del clorador a la entrada de la bomba.
El caso es que cada vez que enciendo el clorador el rel茅 se activa y la bomba arranca y cuando apago el mismo, la bomba se detiene.
Pero esto es un engorro, porque, est茅 la bomba funcionando o no el clorador SIEMPRE est谩 clorando, lo que me impide dejar la bomba funcionando unas horas, ya que tengo que estar presente para apagarla. Esto, dentro de mi poquisima experiencia con piscinas (Llevo medio a帽o con ella), es extra帽o dado que tiene conectada el detector de caudal que trae el electrol铆tico, pero este, a pesar de detectar la falta de caudal a veces al arrancar despues de un tiempo parada, no lo hace cuando la apago. (No se si esto es normal).

El caso es que he visto que la bomba tiene unos conectores que son de salida al clorador y he leido que van a la entrada "filter" del mismo y que su funci贸n es la contraria, es decir, que cuando pongo la bomba en marcha esta deber铆a dar una se帽al para que el clorador encienda y se apague al parar la bomba.

Mi problema surge cuando he intentado realizar la conexi贸n, ya que el clorador dice "PARO" con la bomba apagada, sigue igual cuando la arranco, no enciende en ning煤n caso.

No se si es que simplemente es un rel茅 que da una se帽al y debo realizar alguna otra conexi贸n o si algo est谩 mal.

Se que me he liado, a ver si me he hecho entender, ;-)

Muchas gracias,
at90s8515a
 
Mensajes: 1
Registrado: Lun Oct 16, 2017 12:57 am

Re: conexi贸n de la bomba al clorador

Notapor PisciDoc » Mi茅 Oct 18, 2017 4:37 pm

Efectivamente ese modo de conexionado entre el clorador y la bomba es my poco comun, y poco practico. Tan poco practico que me atreveria a decir que es el unico clorador del mercado que tiene esa opcion de montaje. :nose:

Lo habitual es que la bomba este gobernada por un programador horario y que sea este el que da corrietne a la bomba y al clorador salino.
at90s8515a escribi贸:Mi problema surge cuando he intentado realizar la conexi贸n, ya que el clorador dice "PARO" con la bomba apagada, sigue igual cuando la arranco, no enciende en ning煤n caso.


Al cambiar el conexionado, tambien has cambiado el modo de funcionamiento del clorador, segun he podido leer en el manual del clorador, (Manual EVO v.3) creo que tienes que poner el jumper "LK2" que ahora est谩 quitado.

Leete el manual con detenimiento porque yo lo he leido "en diagonal".... :study:

Saludos
-Localizaci贸n: Madrid Sureste
-Entorno: pinos, frutales, cesped y arizonicas
-Vaso: Gunitado y gresite, 5x10 m, 77 m3, 20 a帽os
-Filtraci贸n: 2 skimmers, 4 retornos superficie, 1 bomba 1CV(en ata煤d) + filtro 750mm con zeolitas (en caseta)
-Tratamiento: Bromo + lej铆a (Automatizado)
-Controles: Automatizaci贸n total con PisciDOMO: http://www.hablemosdepiscinas.com/foro/viewtopic.php?f=35&t=1983
-Antig眉edad del agua: 9 a帽os (y lo que le queda...) :eyebrow:
Avatar de Usuario
PisciDoc
Moderador/Administrador
 
Mensajes: 2042
Registrado: Sab Oct 30, 2010 5:44 pm


Volver a Instrumentaci贸n y Automatizaci贸n de la Piscina


  • Advertisement

驴Qui茅n est谩 conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

  • Advertisement