• Advertisement

Al apagar la depuradora baja el nivel del agua (a las horas)

Mi piscina pierde agua, que espanto, el que lo padece sabe que es una pesadilla. Aquí ayudaremos a localizarlas y proponer soluciones
Reglas del Foro
Por favor, elegir el foro adecuado a la materia objeto del titulo del tema. Dentro de un tema, no cambiar a otra materia diferente a la referida por el titulo, abrir otro tema en el foro que corresponda.
-A partir del 7 de Enero de 2016, el foro hablemosdepiscinas.com queda temporalmente cerrado y no admite consultas, excepto secciones: <Minitienda foro ICA-shop> <PisciDOMO y EasyPool: Usuarios (subforo de Instrumentación y Automatización de la Piscina)> <El MERCADILLO DE SEGUNDA MANO DE PRODUCTOS PISCINAS/SPAS>

Al apagar la depuradora baja el nivel del agua (a las horas)

Notapor albertolarah » Lun Jul 05, 2021 10:51 am

Buenos días,

Tras poner en funcionamiento la piscina (soy novato asi que estoy aprendiendo todo de nuevas) he comprobado un comportamiento extraño.
Durante el funcionamiento de la depuradora (clorador salino), el nivel del agua se mantiene practicamente igual.
Por la noche, cuando la dejo apagada, a la mañana siguiente, el nivel baja 2 o 3 dedos (creo que se para ahí).
El vaso, aparentemente esta bien, y con la piscina en calma no veo ningún movimiento raro.

Me da por pensar, que quizás las tuberías tienen algún retorno que hace que baje el nivel tanto y que no es una fuga, pero me extraña mucho que sea tanto. El problema es que me baja justo al inicio de los skimmers, impulsores y limpiafondos, asi que me cuesta ver si alguno es el causante (hoy tape con plastico los impulsores y el limpiafondos, bajo, pero no tanto).

Voy a probar a llenar la piscina bastante más, para que esos 2-3 dedos no sea suficiente para que se quede por debajo de la mitad de los skimmers.

La verdad, no sé que mirar porque es muy raro.

¿Alguna idea-consejo?

Gracias
albertolarah
 
Mensajes: 1
Registrado: Lun Jul 05, 2021 10:47 am

Re: Al apagar la depuradora baja el nivel del agua (a las horas)

Notapor PisciDoc » Lun Jul 05, 2021 1:58 pm

albertolarah escribió:El problema es que me baja justo al inicio de los skimmers,

Es muy probable que se deba al "efecto sifon" provocado por la existencia de aire en las tuberias.
Para evitarlo en el futuro asegurate que el nivel de la lamina de agua de la piscina cubre como minimo las dos terceras partes de los skimmers. :sabio: A continuacion tendras que extraer todo el aire que se ha quedado metido en la stuberias.
para ello sigue las pautas que detallo en este post: viewtopic.php?f=6&t=2219&p=10410#p10410 :study:

Saludos
-Consultas en: ffermar[]AQmatic.com
-Localización: Madrid Sureste
-Vaso: Gunitado y gresite, 5x10 m, 77 m3, 20 años
-Filtración: 2 skimmers, 4 retornos superficie, 1 bomba 1CV(en ataúd) + filtro 750mm con zeolitas (en caseta)
-Tratamiento: Bromo + lejía (Automatizado)
-Controles: Automatización total con PoolClear
-Antigüedad del agua: +10 años (y lo que le queda...) :eyebrow:
Avatar de Usuario
PisciDoc
Moderador/Administrador
 
Mensajes: 2162
Registrado: Sab Oct 30, 2010 5:44 pm


Volver a Perdidas de agua y otras anomalias en la piscina


  • Advertisement

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados

  • Advertisement